Entradas con la etiqueta ‘CVE-2015-2873’

Dos vulnerabilidades en dispositivos Trend Micro Deep Discovery

Trend Micro ha confirmado dos vulnerabilidades en dispositivos Deep Discovery Inspector que podrían permitir a un atacante provocar la realización de ataques de cross-site scripting y de salto de autenticación. Según Trend Micro la plataforma Deep Discovery Inspector “permite detectar, analizar y responder a los actuales ataques sigilosos y dirigidos en tiempo real”. El primero […]

Leer el resto de esta entrada »